?

Log in

Previous Entry | Next Entry

Excel

Чтобы получить день недели на заданную дату надо набрать следующее =ТЕКСТ(RC[-2];"дддд")

как прибавить минуту в экселе?
Формат времени
17:30,
17:31
....
Надо прибавить в формуле 1 минуту к предыдущему значению.

A2+ВРЕМЯ(C2;0;0)

Метки:

Comments

( 1 комментарий — Оставить комментарий )
z_intro
7 авг, 2010 07:21 (UTC)
Терпеть не могу формат ячеек RC.
( 1 комментарий — Оставить комментарий )

Page Summary

Метки

Разработано LiveJournal.com
Designed by Tiffany Chow